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Copyright Statement 
No part of this publication may be reproduced, stored in a retrieval system, or 
transmitted in any form or by any means, whether electronic, mechanical, 
photocopying, recording or otherwise without the prior writing of the publisher. 
Windows™ 95/98 and Windows™ 2000 are trademarks of Microsoft® Corp.  
Pentium is trademark of Intel.  
All copyright reserved. 
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Regulatory Information 
 
Federal Communication Commission Interference Statement 
This equipment has been tested and found to comply with the limits for a Class 
B digital device, pursuant to Part 15 of the FCC Rules. These limits are 
designed to provide reasonable protection against harmful interference in a 
residential installation. This equipment generates, uses and can radiate radio 
frequency energy and, if not installed and used in accordance with the 
instructions, may cause harmful interference to radio communications. However, 
there is no guarantee that interference will not occur in a particular installation. 
If this equipment does cause harmful interference to radio or television 
reception, which can be determined by turning the equipment off and on, the 
user is encouraged to try to correct the interference by one of the following 
measures: 
- Reorient or relocate the receiving antenna. 
- Increase the separation between the equipment and receiver. 
- Connect the equipment into an outlet on a circuit different from that to which  

the receiver is connected. 
- Consult the dealer or an experienced radio/TV technician for help. 
 
FCC Caution: To assure continued compliance, (example - use only shielded 
interface cables when connecting to computer or peripheral devices) any 
changes or modifications not expressly approved by the party responsible for 
compliance could void the user's authority to operate this equipment. 
This device complies with Part 15 of the FCC Rules. Operation is subject to the 
following two conditions: (1) This device may not cause harmful interference, 
and (2) this device must accept any interference received, including 
interference that may cause undesired operation. 
 
IMPORTANT NOTE: 
FCC Radiation Exposure Statement: 
This equipment complies with FCC radiation exposure limits set forth for an 
uncontrolled environment. This equipment should be installed and operated 
with minimum distance 20cm between the radiator & your body. 
This transmitter must not be co-located or operating in conjunction with any 
other antenna or transmitter. 
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1. Welcome 
 
 

Thank you for purchasing LevelOne Access Point! LevelOne Access Point is 
easy to install and easy to operate—in no time you will have your own wireless 
network.  
 
This guide will lead you through the installation process in detail. Please read 
this manual carefully and keep it for future reference. 
   
You need to have a basic knowledge of installation procedures for network 
operating systems under Microsoft® Windows™ 95 (or up) and Windows™ NT. 

 
 

1.1  Advantages of Using Wireless Network  
 

Advantages for Using a Wireless Network: 
- For hard to wire areas:  LevelOne Access Point provides access to network 

services in areas otherwise hard or expensive to wire, such as historic buildings 
with asbestos and classrooms. 

- Flexible workgroups: Lower total cost of ownership for workspaces that are 
frequently reconfigured. 

- Networked conference rooms: users can access the network as they move from 
meeting to meeting, can get up-to-date access to information and can 
communicate while ‘on the go’. 

- Easy Network: with quick network setup and collaboration software, on site 
consultants and small workgroups increase efficiency and productivity. 

- Branch office networking: provides an easy to install, use and maintain network 
for a remote or sales office. 

- Campus-wide network mobility: roaming capabilities allow enterprises to set up 
easy-to-use wireless networks that cover the entire campus transparently. 
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1.2  About LevelOne Access Point 
The LevelOne Access Point is a modular unit with an integrated Ethernet interface 
that enables you to use your LevelOne Access Point with your adaptors. The 
Antennas are built-in which creates further wireless atmosphere and a cleaner look. 
The LevelOne Access Point is a wired to wireless bridge that you can use to 
connect wireless cells to one another or to a wired (Ethernet) Local Area Network. 
The LevelOne Access Point can serve mobile wireless clients roaming between 
various locations within network premises.    

 
 

1.3  Kit Contents 
The contents of the box should include the following items: 
- User’s Guide 
- Quick Start Guide 
- LevelOne Access Point (with the MAC-address in the back) 
- Power line with power adapter 
- CD: containing Installation Driver and SNMP Manager Software 
 
If you find any incorrect, missing or damaged parts, please contact the vendor 
immediately.   

 
 

1.4  Wireless Adaptor 
Adaptor comes in separate packages. It is a wireless network adapter, that allows 
sharing of Internet access and peripherals through LevelOne Access Point.  
Adaptor comes in two types: PC Card and USB Adapter.  PC Card is for the use of 
notebook only, whereas USB is compatible for both computer and notebook. 

 
 

1.5  System Interoperatability 
LevelOne Access Point is able to integrate with other brand’s wireless network 
communication systems.  
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2. Step-by-Step Installation Guide 

 
This section helps you with the installation of the LevelOne Access Point.  
Please follow the instructions on how to install your LevelOne Access Point: 

 
1. Mount the LevelOne Access Point firmly to the wall on the desired position. A 

drill model is supplied as a separate sheet with this manual. 
 

2. Connect Ethernet cable to LevelOne Access Point’s RJ-45 Port 
 

3. Connect power adapter to LevelOne Access Point, and “Power” LED of 
LevelOne Access Point will turn green. 

  

Power

WLAN

10-BaseT

 

Is your Installation Successful? 
At the front of LevelOne Access Point you will see three LEDs. 
If the installation is successful, the “Power” LED is green.  The “WLAN” LED  
flashes red and the “10-BaseT” LED  flashes yellow whenever there is traffic on 
the respective network.1 

 
How to Select Wired Network? 

LevelOne Access Point will automatically select the medium attached. When the 
cable network is detected, the “10-BaseT” LED will turn yellow. 

 
Factory Settings 

You can reset LevelOne Access Point by pushing a paperclip into the little hole next 
to the power switch.  Hold for about 3 seconds to reset the device hardware, or 

                                                 
1 The –insert pic- flash at least 10 times per second for the wireless LAN because of so-called ‘beacons’ 
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about 8 seconds to return to the factory default settings.  While resetting, you can 
see the “WLAN” LED turn off and back on flashing read again.  Right after you 
release holding, the “10-BaseT” LED will turn off and back on flashing yellow 
again. 

 
RESET RJ-45 DC POWER      
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3. LevelOne Access Point SNMP 
Manager 

 

3.1  About LevelOne Access Point SNMP Manager 

LevelOne Access Point SNMP Manager allows users to view contents of all wireless 
networks under Windows™ system (e.g. how many LevelOne Access Points there are 
in a WLAN). You can use it to control a large number of IEEE 802.11b LevelOne 
Access Points from a single location. All indicate a simpler management for your 
wireless LAN.  LevelOne Access Point SNMP Manager is easy to operate and 
understand. 

 
SNMP Manager allows you to edit your WLAN in the following areas: 

- Restricting access to the Wireless network 
- Managing data protection options such as IEEE 802.11b 
- Assigning radio channel for optimal cell management 
- Grouping the wireless network into multiple WLANs with individual access 

control and security options 
- Programming an LevelOne Access Point with a specified IP address 
- Setting the SNMP Community for security concern (see Chapter 4.2.2) 
- Verifying the status of all LevelOne Access Points in the network 
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3.2  Installing SNMP Manager 
 
Step 1. To Install LevelOne Access Point SNMP Manager, please insert CD 

containing SNMP Manager into one computer of the LAN. Wait a few 
seconds for the screen below to show up. Click ‘Next’. 

 
 
 

 
 
 
 

 
 
 
 
 
 

 
If InstallShield Wizard window doesn’t display, please go to ‘My Computer’ 
and double click on CD-ROM drive.  Run ‘Setup.exe’. 

 
Step 2. Read the License Agreement and click ‘Yes’ if you accept the terms. 
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Step 3. Choose Destination Location: Click ‘Browse’ to choose a destination folder 
and click ‘Next’ to install AP Configuration. 

 
 

 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
Step 4. Select Program Folder: Type a new folder name or select one from the 

Existing Folders list.  Click ‘Next’. 
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Step 5. Start Copying Files: Review the settings before copying files.  If necessary, 
click ‘Back’ to make changes.  Click ‘Next’ to star copying. 

 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
Step 6. Congratulations, AP Configuration is successfully installed! Click ‘Finish’. 
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3.3 Uninstalling SNMP Manager 
Step1. In ‘AP Configuration’ folder, click on ‘Uninstall AP Configuration’.   
 
 
Step 2. Click ‘Yes’.  
 
 
 
 
 
 
 
Step 3. Uninstallation is complete.  Click ‘Finish’. 
 
 
 
 
 
 

Yes Cancel 
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4. Using LevelOne Access Point SNMP 
Manager 

 

4.1 Connecting to the LevelOne Access Point 
z Follow the steps to connect to the LevelOne Access Point: 

Step 1. In ‘AP Configuration’ folder, click on ‘AP Configuration’. 
Step 2. On the File Menu, click File>Find LevelOne Access Point.  After searching, 

you can see the list of all available LevelOne Access Points.   
Step 3. Select one LevelOne Access Point and click ‘Connect’. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



   

   16

Step 4. The IP address of the LevelOne Access Point will be shown automatically.  
Enter the password in the Community field.  For the first time connecting, 
type the default password “public” in the Community field. (See Chapter 
4.2.3 Authorization for setting a new password.)  Select “User” or 
“Administrator” in Authority field and then press ‘OK’. (Choose 
“Administrator” to view, set or save changes to AP configuration.  “User” 
authority allows only viewing the settings. 

 
 
 
 
 
 
 
 
 
 
 

Step 5. When the chosen LevelOne Access Point is found, click ‘OK’. 
 
 
 
 
 
 
 

If the designated LevelOne Access Point is not found, an error message 
appears.  This might because that the AP does not use the same IP domain 
as your computer’s.  Click ‘Yes’ to set a proper IP address, and reconnect 
again.  Click ‘No’ to close error message box and try to find another 
LevelOne Access Point. 
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Step 6. Enter the MAC address and IP address of the AP.  The MAC address is 
printed on the back panel of the product.  For the IP address, please contact 
your network administrator.  Click “Set IP” and then “Close”. 

 
 
 
 
 
 
 
 

Note! You may ping the LevelOne Access Point to see if the LevelOne Access 
Point has the correct IP address and is connected to the network 
properly. 

 
You can use “ipconfig” command to view current IP address of your 
computer. 

 
 
 
 
 
 
 
 
 
 
 
 

 
Step 7. After setting the IP address, follow Step 1 through Step 5 again to activate the 

connection. 
 

Step 8. If you want to exit LevelOne Access Point SNMP Manager, select File>Exit. 
z To view the version of the LevelOne Access Point SNMP Manager, click 

Help>About SNMP Manager. 
z To get help with connecting to the LevelOne Access Point, click 

Help>Help Topics. 
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4.2 Configuring the LevelOne Access Point 

Once the connection has been completed, you can see two messages in the bottom of 
the window.  The one in the left shows “Get Configuration done”; the other one in the 
right display the IP address of the connected LevelOne Access Point. 
 

 

 

 

 
 
 
 
 
 
 
 
 
 
4.2.1 Setting the IP address of the LevelOne Access Point 

To set the IP address of the LevelOne Access Point, follow the steps: 
Step 1. Click Setup>Bridge>IP Configuration   
Step 2. When Bridge IP Configuration page displays, set the new IP 

address, IP Mask, and Gateway, and then click ‘OK’.  If the 
network uses DHCP server, simply select the check box of the 
“DHCP Enable” and click ‘OK’.  In DHCP network, the IP 
address will be assigned automatically. (You may contact your 
network administrator for these settings.) 

Step 3. Click File>Download Changes to save and implement the changes. 
Details of each submenus are listed as follows: 
 

4.2.2 File Menu 
z Close Connection AP: To close the connection with the LevelOne Access 

Point. 
z Download Changes: Allows you to save any changes made for settings. 
z Refresh: Used when you want to close the current connection and reconnect 

to the LevelOne Access Point again. 
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z Options: Indicates the polling interval according to which the SNMP 
Manager polls the LevelOne Access Point in order to update the statistics and 
the Associated Stations List.  The default value is 0 seconds.  

 
 
 
 
 
 
 
 
 
z Exit: To close the connection and exit LevelOne Access Point SNMP 

Manager. 
 

4.2.3 Setup Menu 
z IP Configuration: Click Setup>Bridge>IP Configuration to view or modify 

IP address, IP Mask or Gateway settings.  Note! If you modify any settings, 
do not forget to save them by clicking File>Download Changes. 

 
 
 
 
 
 
 
 
 
 
 
 

1. MAC Address: Stands for Media Access Control.  The physical 
address of a device connected to a network expressed as a 48-bit 
hexadecimal number.  This parameter cannot be changed. 

2. IP Address: Indicates the Network-assigned Internet Protocol address of 
the LevelOne Access Point. 

3. IP Mask: A number used to identify a subnetwork when multiple 
networks share an IP address. 
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4. Gateway: Indicates the IP address of the gateway been used currently. 
5. DHCP Enable:  DHCP stands for Dynamic Host Configuration 

Protocol.  Select the check box to enable DHCP, and then the network 
DHCP server will dynamically assign the IP Address to the AP. 

6. Primary Port: If you enable DHCP, you have to select the Primary Port, 
which is the interface that determines the DHCP server.   

 
z Filtering: Click Setup>Bridge>Filtering. 

1. IP Routing: Select IP Routing to allow only the IP protocol packets to 
pass through the WLAN.  Any other protocol will be filtered out. 

 
 
 
 
 
 
 
 
 
 
z Privacy Options: Click Setup>Wireless LAN>Privacy Option to set the 

WEP to secure the transmissions between the stations and the LevelOne 
Access Point.  In Privacy Options, define the encryption key values of your 
choice.  Key1~Key4 are four 5 Hex digit encryption keys.  The key is 
enabled only if it is selected in the “Default key” field.  Press ‘Set’ to save 
the encryption key data. 
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1. Enable 64 (64-bit): When 64-bit is selected, the user is required to type 
10 hexadecimal values in the following range (0~F).  Tap Apply to 
save and implement the encryption key data.   

2.  Enable 128 (128-bit): When 128-bit is selected, the user is required to 
type 26 hexadecimal values in the following range (0~F). The 128-bit 
encryption option provides a higher level of security than 64-bit 
encryption while maintaining an 11 Mbps data rate.  Tap Apply to save 
the encryption key data. 

3.  Disable: This is the default setting.  When Disable is selected, the 
encryption is disabled. 

 
z Operational settings: Click Setup>Wireless LAN>Operational settings 
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1. LevelOne Access Point Name: Indicates the name of the LevelOne 

Access Point been used currently. 
2. ESSID: Enter an ESSID in this field.  The ESSID is a 32-character 

(maximum) string identifying the wireless local area network.  The 
ESSID value should be the same in all stations and LevelOne Access 
Point in the extended WLAN. 

3. Channel: 14 channels are available.  The channels differ from country 
to country.  Please do not illegally use the channel. 

4. Fragmentation threshold: Indicates the size at which packets will be 
fragmented.  You may select one within a range of 256 to 2346 bytes. 

5. RTS Threshold: RTS stands for Request To Send.  This field indicates 
the minimum packet size to require an RTS.  When packets are smaller 
than this threshold, an RTS is not sent and the packet is transmitted 
directly to the WLAN.   

6. Authentication Type: Choose Open System, Shared Key or Both. 
Open System: Allows any station in the WLAN to associate with an 
LevelOne Access Point and receive and transmit data. 
Shared Key: Allows only stations using a shared key encryption identified 
by the LevelOne Access Point to associate with it. 
Both: Allows stations communicate with the LevelOne Access Point 
either with or without data encryption. 

7. Preamble Type: Select Short Preamble or Long Preamble.  Short 
Preamble option improves throughput performance. 

8. SSID Broadcasting: Check this box to ensure the LevelOne Access Point 
will be found when Site-survey is executed.  

9. Regulatory Domain: This value is set and cannot be modified. 
10. Rate: The default setting allows the unit to adaptively select the highest 

possible rate.  You have 4 options: 1, 2, 5.5 or 11 Mbps. 
11. Auto Rate Fall Back: Automatically adjust the data rate depending on 

the transmission distance.  In case of any interference, the system will 
automatically fall back. 

12. Advanced: Click “Advanced” to open operational mode dialog box. 
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Operational Mode: 
� LevelOne Access Point: Select this mode to have access from Wireless 

Stations to Wired LANs and from Wired LANs to Wireless Stations.  
All wireless stations within the range of the AP can communicate with 
each other via the AP. 

 
 
 
 
 
 
 
 
 
 
 

� LevelOne Access Point Client: Select this mode to enable the 
connection of one or more remote LANs with a central LAN.  In this 
option, stations of the Remote LAN can communicate with stations of 
the central LAN. 
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Preferred BSS: It is enabled when LevelOne Access Point Client is 
selected.  Type the MAC address of the desired LevelOne Access Point 
in this field. 

� Site Survey: Click “Site Survey” to get “Known BSSs” dialog box.  
Click “Get/Reflash” to see the list of available LevelOne Access Points 
in the vicinity.  In the SSID column, highlight one LevelOne Access 
Point and click “Connect”.  A message pops up and tells you that 
“Device is connecting as LevelOne Access Point Client”. 
 

� Wireless Bridge: Select this mode to enable a wireless connection 
between two or more Wired LANs.  
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� Point to Point: In this option, only two LANs can be connected through 
two Wireless Bridges. 

� Remote MAC Address: When “Point to Point” is selected, Remote 
MAC Address must be set.  Type the MAC address of the Wireless 
Bridge of the Remote LAN. 

� Point to Multipoint: In this option, the Wireless Bridge can 
communicate with more than one Wireless Bridges in the same channel.    
When Authorization Table is enabled, the Wireless Bridge can connect 
to those MAC Addresses listed in the Authorization Table. 

 
Note!  Once the LevelOne Access Point is connected as an LevelOne Access 

Point Client or as a Wireless Bridge, the RF LED flash rate becomes 
slower than the flash rate under other circumstances. 

 
z Authorized Mac Addresses: Click Setup>Wireless LAN>Authorized Mac 

Addresses. 
1. Load file: Used to retrieve the MAC address list from files. 
2. Download: Used to assign which MAC addresses are allowed to connect 

to the LevelOne Access Point. 
3. Get: Used to get all the MAC addresses of devices connecting to the 

LevelOne Access Point currently. 
4. Authorization Table Enable: Check this box to implement the function. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



   

   26

 
z Enable SNMP Traps: Click Setup>Enable SNMP Traps to select enable or 

disable SNMP Traps that are messages indicate that an action related to the 
LevelOne Access Point took place.  You can find the messages in the right 
bottom corner of the window.  Permitted messages include: 
Trap Reassociation: When a Station’s reassocaition request is received from 
the AP-Bridge 
Trap Association: When an association request packet is received and the 
Station successfully associate with the Wireless Bridge. 
Trap Disassociation: When a disassociation notification packet is received 
from a station. 
Trap Reset: When the AP resets. 
Trap Setting IP Address with Ping: When the AP-Bridge IP Address is set 
with the transmission of a ping message. 
Trap Start Up: When the AP starts up. 
Trap Failed To Erase Flash: When Bridge fails to erase flash. 
 

z Authorization: Click Setup>Authorization. 
 

 
 

 
 
 
 
 
 
 

 
 

The default code of Community is “public”.  You can change the setting in 
this page.  Once it’s been changed, next time you’ll need to enter the new 
community code to connect with the LevelOne Access Point.  (See Chapter 
4.1 – Step4.) 
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4.2.4 Commands menu 
z Reset Device: Used to reset the LevelOne Access Point. Click 

Commands>Reset Device. 
z Restore Defaults: Used to restore the original default values of the LevelOne 

Access Point. Click Commands>Restore Defaults. 
 

4.2.5 Info menu 
z Wireless Statistics: Where you can see the statistics report of the Wireless 

activity. 
 

 
 
 
 
 
 
 
 

1. Unicast Transmitted Packets: Indicates the number of unicast packets being 
successfully transmitted. 

2. Broadcast Transmitted Packets: Indicates the number of Broadcast packets 
transmitted. 

3. Multicast Transmitted Packets: Indicates the number of multicast packets 
transmitted. 

4. Unicast Received Packets: Indicates the number of unicast packets that were 
successfully received. 

5. Broadcast Received Packets: Indicates the number of broadcast packets 
being received successfully. 

6. Multicast Received Packets: Indicates the number of multicast packets being 
received successfully. 
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z Ethernet Statistics: Where you can read the statistics report of the Ethernet 

port activity. 
 
 
 
 
 
 
 
 
 
 

Received Packets: 
1. Total Bytes: Indicates the number of received bytes in the frames. 
2. Total Packets: Indicates total number of received packets. 
3. Packet CRC Errors: Indicates the number of packets with CRC Errors. 
 
Transmitted Packets: 
1. Total Bytes: Indicates the number of received bytes in the frames. 
2. Total Packets: Indicates total number of transmitted packets. 
3. Packet CRC Errors: Indicates the number of packets being transmitted with 

CRC Errors. 
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4.2.6 Traps menu 
z View Record: Provides additional information for every Trap Message. 
 

 
 
 
 
 
 
 
 
 
 
 
 
4.2.7 Network menu:  
z Associated Stations: Provides MAC Addresses of the Associated stations 

with the LevelOne Access Point. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
4.2.8 Window menu 
z Cascade: Windows been opened are positioned in a cascade fashion. 
z Tile: All opened windows are visible on the desktop. 
 

4.2.9 Help menu: Provides on line help. 
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5.  Glossary 
 
 

BSS ‘Basic Service Set’. A set of 802.11-compliant 
stations that operate as a fully-connected wireless 
network. 

 
Cell Area in which the radio signal of an LevelOne 

Access Point is sufficiently good to join with it. 
 
ESS ‘Extended Service Set’. A group of LevelOne 

Access Points with identical settings among 
which a client system can roam. An ESS forms 
the heart of WLAN 

 
SNMP Simple Network Management Protocol 
 
WLAN ‘Wireless LAN’ the set of LevelOne Access 

Points and Wireless Clients that form a local area 
network. 

 
WEP ‘Wired Equivalent Protection’ Data privacy 

mechanism based on a 64bit shared key algorithm, 
as described in the IEEE 802.11b standard 

 
Shared Key Algorithm Encryption scheme for which both sender and 

receiver need to know the (same) encryption key 
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More about Cells 
 

Each LevelOne Access Point in the network forms the center of a cell, or BSS. The 
Cells should overlap slightly to guarantee seamless wireless connectivity everywhere. 
Nearby LevelOne Access Points should preferably send and receive on different 
channels for maximum throughput. 
Creating a cell plan for your site can be complicated, and is usually done by experts 
employing special measuring equipment. 
Furthermore, the radio channels you may use depend on both the capabilities of the 
PC-Cards you are deploying, as well as the regulations in your area. The following 
table may be of help: 

 
 
Regulatory Domain Area Permissible 

Channels 
Preferred channels 

FCC United States 1~ 11 1, 6, 11 

IC Canada 1 ~ 11 1, 6, 11 

ETSI Europe except 
France 

1 ~ 13 1, 7, 13 

FRANCE France 10 ~ 13 11 

MKK Japan 1 ~ 14 1, 7, 13 
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6.Technical Specifications  
 
Frequency 
range 

2.4G ~ 2.5Ghz 

Modulation 
technique 

DSSS(Direct Sequence Spread Spectrum) with DBPSK 
(1Mbps), DQPSK (2Mbps), and CCK (5.5 & 11 Mbps) 

Radio power +13~+17 dBm 
Data speed 
option 

11, 5.5, 2, 1 Mbps auto-selectable 

Supply 
voltage 

5V+ 5% dc 

Power 
consumption 

Run mode: Tx: 550mA (typical), Rx: 450mA (typical),  
Standby: 450mA (typical) 

Operating 
range 

Outdoor (line of sight): 200 meter Max@11Mbps 
Indoor:              35 to 100 meter Max@11 Mbps 

Standards IEEE 802.11b / IEEE802.3 / IEEE802.1d and Wi-Fi™ 
compliance 

PCBA 
Dimension 

60mm (W) * 95mm (L) * 1.5mm (T) 

Operational 
temperature 
range 

0℃ to +60℃ 

Operational 
Humidity 
range 

10% to 90% 

Storage 
temperature 
range 

-20℃ to 70℃ 

Operating 
System 

ThreatX RTOS inside; Support Windows™ 98SE, Me, 2K, XP 
subject to support without notify 

Management SNMP (MIB, traps), TFTP (firmware download), Set IP 
Session (arp/ping) 

Security 64-bit and 128-bit WEP encryption 
Media access 
protocol 

CSMA/CA with ACK 

Antenna Internal diversity antenna directly soldered on AP PCB 
through the coaxial cable. 

 


